<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>When Politicians Think the Microphone is Off, They Start Getting Real - by impavid - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="When Politicians Think the Microphone is Off, They Start Getting Real - by impavid - Newsvine" />
<meta name="description" content="Most politicians are tightly scripted. A news reporter asks a question, and the politician has a preformulated response. If the question is: &ldquo;Will you run for President in 2020?&rdquo; the candidate responds in the present tense: &ldquo;I am not running for President. I lov&nbsp;&hellip;" />
<meta name="author" content="impavid" />
<meta name="canonical" content="https://politicalanalytical.newsvine.com/_news/2017/08/14/38180149-when-politicians-think-the-microphone-is-off-they-start-getting-real" />
<meta name="section" content="{&quot;domainName&quot;:&quot;politicalanalytical&quot;,&quot;displayName&quot;:&quot;impavid&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.newsvine.com2F_vine2Fimages2Fav2F120x1202Fpoliticalanalytical-2107660617.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/politicalanalytical.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1215567120,&quot;numSeeds&quot;:&quot;0&quot;,&quot;numComments&quot;:&quot;55&quot;,&quot;numArticles&quot;:&quot;192&quot;,&quot;watchers&quot;:4}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;politics&quot;,&quot;sitePageId&quot;:38180149,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;impavid&quot;,&quot;typeName&quot;:&quot;article&quot;,&quot;byline&quot;:&quot;politicalanalytical&quot;,&quot;tags&quot;:[&quot;politics&quot;,&quot;b&quot;,&quot;jerry-brown&quot;,&quot;rich-rubino&quot;,&quot;jane-swift&quot;,&quot;carly-fiornia&quot;,&quot;bill-clinton-and-bob-kerry&quot;],&quot;seedSource&quot;:&quot;&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web08" />
<meta name="cip" content="72.246.43.247" />
<meta name="date" content="August 14, 2017, 7:11 pm" />
<meta name="userDomain" content="" />
<meta name="contentId" content="38180149" />
<meta property="og:url" content="https://politicalanalytical.newsvine.com/_news/2017/08/14/38180149-when-politicians-think-the-microphone-is-off-they-start-getting-real" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When Politicians Think the Microphone is Off, They Start Getting Real" />
<meta property="og:description" content="Most politicians are tightly scripted. A news reporter asks a question, and the politician has a preformulated response. If the question is: &amp;ldquo;Will you run for President in 2020?&amp;rdquo; the candidate responds in the present tense: &amp;ldquo;I am not running for President. I lov&amp;nbsp;&amp;hellip;" />
<meta property="nv:contentId" content="38180149" />
<meta property="nv:contentType" content="n" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="https://lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51769" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/13be5d2540566c3d45bf773c3bad8a8fb9a3fadb.css?v=51769" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/b930757dd58d321ae752177681ac321606de0840.js?v=51769"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/81a3f6f6cc3959d7b356d7a5c69804105692162b.css?v=51769" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/81e63c82dba0dabd2b00e8cd610b2c44abaced18.js?v=51769"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F08%2F14%2F38180149-when-politicians-think-the-microphone-is-off-they-start-getting-real&amp;rand=840214400&amp;do=newsvine.com&amp;ad=11:11:1297" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F08%2F14%2F38180149-when-politicians-think-the-microphone-is-off-they-start-getting-real&amp;rand=840214400&amp;do=newsvine.com&amp;ad=11:11:1297" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.newsvine.com2F_vine2Fimages2Fav2F120x1202Fpoliticalanalytical-2107660617.jpg&amp;width=80"
		data-domain-name="politicalanalytical"
		data-display-name="impavid">
		<img src="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.newsvine.com2F_vine2Fimages2Fav2F120x1202Fpoliticalanalytical-2107660617.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://politicalanalytical.newsvine.com/" rel="twipsy" title="View impavid's Column"  data-placement="bottom">
				impavid			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://liberallibertarian.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;liberallibertarian&quot;,&quot;displayName&quot;:&quot;Liberal Libertarians&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/liberallibertarian.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3483&quot;,&quot;articleCount&quot;:&quot;397&quot;,&quot;seedCount&quot;:&quot;1973&quot;,&quot;memberCount&quot;:&quot;48&quot;,&quot;description&quot;:&quot;In 1980, Ed Clark, the Libertarian candidate for President was asked to decribe what Libertarians are.  He responded that they are \&quot;low tax liberals'.  Not long after the election, the far right conservative wing of the party took over and chased him and his followers out.  Some us, however, are not neo-Republicans and still hold to a wider vision of what it means to be a Libertarian.&quot;,&quot;createDate&quot;:1239062520,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1502574683,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Liberal Libertarians"
		 
		data-placement="left" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="liberallibertarian"
		data-display-name="Liberal Libertarians">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://societalism.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;societalism&quot;,&quot;displayName&quot;:&quot;Societalism&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/societalism.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3595&quot;,&quot;articleCount&quot;:&quot;66&quot;,&quot;seedCount&quot;:&quot;127&quot;,&quot;memberCount&quot;:&quot;8&quot;,&quot;description&quot;:&quot;A group to discuss and help shape my developing philosophy (government, economic, social) of Societalism.  The core of this philosophy is to learn the historical lessons which can help us see what works and what doesn't work, and to create a better system in which individual freedom, personal choice, business as a tool to benefit its society, an open social structure which is inclusive.&quot;,&quot;createDate&quot;:1241746380,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485826014,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Societalism"
		 
		data-placement="left" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="societalism"
		data-display-name="Societalism">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			<a class="c-button c-icon c-website" rel="twipsy" data-placement="top" title="Personal Link" href="http://politicsdmz.ning.com/">&nbsp;</a>
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
		RIch Rubino is the author of The Political Bible of Little Known Facts in American Politics and the Managing Editor of www.politi-geek.ning.com.	</span>

	<span class="c-author-stats">
		Articles:&nbsp;192 
		Seeds:&nbsp;0 
		Comments:&nbsp;55 
		Since:&nbsp;Jul 2008	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="38180149"><div class="j-article-column c-article-column" 
			data-domain="politicalanalytical" 
			data-post-type="text_post" 
			data-type="n" 
			data-pinned="" 
			data-headline="When Politicians Think the Microphone is Off, They Start Getting Real" 
			data-content-id="38180149"
		>
		<article class="c-icon c-article">
		<header>
			<h1> When Politicians Think the Microphone is Off, They Start Getting Real</h1>

					<div class="j-abuse-reports" data-content-id="38180149">
			<div>Current Status: <span class='j-current-status'>Published (4)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				By <a href="https://politicalanalytical.newsvine.com/">impavid</a>							</div>
			<div class="c-dateline">Mon Aug 14, 2017 6:11 PM</div>

			<div class="c-tags"><ul><li><a href="/politics" rel="tag">politics</a></li><li><a href="/b" rel="tag">b</a></li><li><a href="/jerry-brown" rel="tag">jerry-brown</a></li><li><a href="/rich-rubino" rel="tag">rich-rubino</a></li><li><a href="/jane-swift" rel="tag">jane-swift</a></li><li><a href="/carly-fiornia" rel="tag">carly-fiornia</a></li><li><a href="/bill-clinton-and-bob-kerry" rel="tag">bill-clinton-and-bob-kerry</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="1" data-content-id="38180149"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="impavid" data-content-type="" data-domain-name="politicalanalytical" data-content-id="38180149" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p>Most politicians are tightly scripted. A news reporter asks a question, and the politician has a preformulated response. If the question is: &ldquo;Will you run for President in 2020?&rdquo; the candidate responds in the present tense: &ldquo;I am not running for President. I love the job I am doing.&rdquo; If asked about a past impropriety, the politician responds: &ldquo;We have answered all the question on that. We are moving forward. I am continuing to work for a growing economy, a better healthcare system, and an education system where all students can reach their true potential.&rdquo; If asked about a potential challenger, the candidate opines: &ldquo;Well, I look forward to a spirited campaign, where I can continue to discuss my work to help my constituents succeed.&rdquo;</p><p>When politicians believe the microphone is off, they stop being polite and start getting real. Most are far less scripted when the cameras and microphones are off. Once in a blue moon their constituents get to see what is under the veneer, how they really feel. This dynamic occurred recently when a conversation between U.S. Senator Susan Collins (R-ME) and Jack Reed (D-RI) was overheard on a hot microphone.</p><p>Following a hearing of the U.S. Senate Appropriations Subcommittee on Transportation, Housing and Urban Development, and Related Agencies, Chairwoman Collins forgot to turn her microphone off. Accordingly, America got to hear what she really thinks during a conversation with Reed, the committee&rsquo;s ranking member. During the conversation,<a href="http://www.independent.co.uk/news/world/americas/donald-trump-senators-overheard-hot-mic-crazy-susan-collins-jack-reed-senate-subcommittee-a7860221.html" rel="nofollow" target="_blank">Collins said to Reed</a>: &ldquo;I swear, [the Office of Management and Budget] just went through and whenever there was &lsquo;grant,&rsquo; they just X it out. Collins continued: &ldquo;With no measurement, no thinking about it, no metrics, no nothing. It&rsquo;s just incredibly irresponsible.&rdquo; Reed responded, referring to President Donald Trump: &ldquo;I think he&rsquo;s crazy, I mean, I don&rsquo;t say that lightly, and as kind of a goofy guy. &ldquo;</p><p>Later in the conversation, referring to a statement by U.S. Representative Blake Farenthold (R-TX) where he said if Collins were not a female he would challenge her to a duel, Collins said to Reed: &ldquo;Well, he&rsquo;s huge and he &mdash; I don&rsquo;t mean to be unkind, but he&rsquo;s so unattractive it&rsquo;s unbelievable.&rdquo;</p><p>American political history is littered with examples where politicians informally stated what they really think, or made private jokes without realizing their proximity to a live microphone.</p><p>One frank conversation that could have set off a world crises occurred in 1984. Immediately before delivering a weekly radio address, President Ronald Reagan joked: &ldquo;My fellow Americans. I&rsquo;ve signed legislation that will outlaw Russia forever. We begin bombing in five minutes.&rdquo; He later found out his microphone was on and that his statement was broadcast worldwide.</p><p>In 1991, U.S. Senator Bob Kerrey (D-NE) told a dirty joke to his fellow Democratic Presidential aspirant Bill Clinton while both men waited to address a roast for U.S. Representative Dick Swett (D-NH). A C-SPAN microphone picked up the joke about fellow Presidential candidate Jerry Brown and two lesbians. Kerrey&nbsp;<a href="http://articles.latimes.com/1991-11-20/news/mn-239_1_lesbian-jokes" rel="nofollow" target="_blank">joked</a>&nbsp;that Brown (who was single at the time) went into a bar and expressed interest in one of two women sitting at the bar. The bartender told Brown both women are lesbians. Brown asked the bartender how he knew. The bartender proceeded to illustrate a graphic sex act he witnessed between the two women. The punch line had Brown saying he would like to perform the same act on the woman and asking: &ldquo;Does that make me a lesbian?&rdquo;</p><p>Kerrey&nbsp;<a href="http://articles.latimes.com/1991-11-20/news/mn-239_1_lesbian-jokes" rel="nofollow" target="_blank">apologized</a>&nbsp;for the remark by exclaiming that the comment &ldquo;was encouraged by the spirit of the event. There were a lot of locker-room jokes going around . . . including some about me&mdash;&lsquo;one-legged&rsquo; jokes&rdquo; (Kerrey lost a leg in Vietnam).</p><p>Later during that campaign cycle, it was Clinton who had to employ damage control. A news reporter asked him what he thought about the report that the Reverend Jesse Jackson had endorsed U.S. Senator Tom Harkin (D-IA) over Clinton. The report was later proved inaccurate. Jackson had not endorsed any Presidential candidate. Believing the camera was not on, an incensed Clinton&nbsp;<a href="https://www.washingtonpost.com/politics/hot-mike-history-obama-the-latest-to-engage-in-a-modern-presidential-tradition/2012/03/26/gIQAyfV8cS_story.html?utm_term=.6a3da65c411b" rel="nofollow" target="_blank">responded</a>: &ldquo;It&rsquo;s an outrage, a dirty, double-crossing, back-stabbing thing to do. For him to do this, for me to hear this on a television program, is an act of absolute dishonor.&rdquo;</p><p>Clinton&rsquo;s answer took news headlines away from Clinton&rsquo;s message, as the news media focused like a laser beam for the next few days on Clinton&rsquo;s statement. Jackson&nbsp;<a href="https://www.washingtonpost.com/politics/hot-mike-history-obama-the-latest-to-engage-in-a-modern-presidential-tradition/2012/03/26/gIQAyfV8cS_story.html?utm_term=.6a3da65c411b" rel="nofollow" target="_blank">replied</a>: &ldquo;I am disturbed by the tone of the blast at my integrity, my character. I feel blind-sided by what I saw and heard him say.&rdquo;</p><p>In 1994, U.S. Representative Martin R. Hoke (R-OH) was about to be interviewed jointly with U.S. Representative Eric Fingerhut (D-OH) after President Bill Clinton&rsquo;s 1994 State of the Union Address. A female television producer asked Hoke to unbutton his jacket. Hoke&nbsp;<a href="https://books.google.com/books?id=8ar9v47m0mMC&amp;pg=PA100&amp;lpg=PA100&amp;dq=She%27s+got+ze+beega+breasts&amp;source=bl&amp;ots=9lX4mSYH8L&amp;sig=u_JRgyyFO5v5MRgxKYG7Vj4yJyA&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwi6pOj7rNXVAhXpxFQKHcIqBnIQ6AEINzAC#v=onepage&amp;q=She's%20got%20ze%20beega%20breasts&amp;f=false" rel="nofollow" target="_blank">responded</a>: &ldquo;You can ask me to do anything you want.&rdquo; Hoke then said to Fingerhut: &ldquo;She&rsquo;s got ze beega breasts.&rdquo; The incident was taped, though not broadcast live. The tape was soon played on Cleveland television stations, prompting Hoke to publicly apologize and declare: &ldquo;I need a 2-by-4 to the head.&rdquo;</p><p>In 1997, then Canadian Prime Minister Jean Chr&eacute;tien was&nbsp;<a href="https://books.google.com/books?id=IUAI9PizDeoC&amp;pg=PA66&amp;lpg=PA66&amp;dq=Canada+prime+minister+and+All+this+for+short-term+political+reasons,+to+win+elections.+In+fact+%5BU.S.+politicians%5D+are+selling+their+votes,+they+are+selling+their+votes%E2%80%A6.+It%27s+incredible.+In+your+country+or+mine,+all+the+politicians+would+be+in+prison.%E2%80%9D&amp;source=bl&amp;ots=P-bhgruoep&amp;sig=ZjshkCZd_X1c0BjZ6UIEAL1-F_E&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwjnxZ6frdXVAhUE-lQKHSEfBUkQ6AEIKDAA#v=onepage&amp;q=Canada%20prime%20minister%20and%20All%20this%20for%20short-term%20political%20reasons%2C%20to%20win%20elections.%20In%20fact%20%5BU.S.%20politicians%5D%20are%20selling%20their%20votes%2C%20they%20are%20selling%20their%20votes%E2%80%A6.%20It's%20incredible.%20In%20your%20country%20or%20mine%2C%20all%20the%20politicians%20would%20be%20in%20prison.%E2%80%9D&amp;f=false" rel="nofollow" target="_blank">caught</a>&nbsp;on a live microphone telling a counterpart at the North Atlantic Treaty Organization (NATO) Expansion Summit: &ldquo;All this for short-term political reasons, to win elections. In fact [U.S. politicians] are selling their votes, they are selling their votes&hellip;. It&rsquo;s incredible. In your country or mine, all the politicians would be in prison.&rdquo;</p><p>At a campaign rally in Naperville, Illinois in 2000, where the Republican nominees for President and Vice President, George W. Bush and Dick Cheney, were on the podium waving to the assembled crowd and getting ready to speak, Cheney noticed Adam Clymer of&nbsp;<em>The New York Times</em>&nbsp;with other members of the press. Cheney&nbsp;<a href="https://www.youtube.com/watch?v=Rt86dc6EIoY" rel="nofollow" target="_blank">said</a>&nbsp;to Bush: &ldquo;There&rsquo;s Adam Clymer, Major League Asshole from&nbsp;<em>The New York Times</em>.&rdquo; Bush responded: &ldquo;Oh yeah, he is big time.&rdquo; The microphone picked up the conversation, and it became front-page news. The reason Bush and Cheney had such a negative view of Clymer is that he wrote an article concluding that Cheney donated just 1% of the money he had earned in the energy industry to charity.</p><p>In the wake of the September 11, 2001 hijackings, Acting Massachusetts Governor Jane Swift delivered an address to the Commonwealth, announcing that State Police Superintendent John DiFava would replace Joe Lawless as Airport Security Chief. With the microphone still on, Swift&nbsp;<a href="https://books.google.com/books?id=6R5VDQAAQBAJ&amp;pg=PT57&amp;lpg=PT57&amp;dq=Jane+Swift+and+I%27m+in+a+firing+mood&amp;source=bl&amp;ots=64E5BEz-6i&amp;sig=JWPYXR9X9_dBnhibZEeSHAzuEp0&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwjFgOWVrtXVAhUKqlQKHXI5DFQQ6AEIKDAA#v=onepage&amp;q=Jane%20Swift%20and%20I'm%20in%20a%20firing%20mood&amp;f=false" rel="nofollow" target="_blank">stated</a>: &ldquo;They Work for me and they know I&rsquo;m in a firing mood. Just kidding. I hope my mic wasn&rsquo;t on.&rdquo;</p><p>In 2010, U.S. Senate candidate Carly Fiorina was caught on an open microphone lampooning her opponent, U.S. Senator Barbara Boxer. Talking with campaign aides, Fiorina&nbsp;<a href="http://talkingpointsmemo.com/dc/fiorina-open-mic-gaffe-on-boxer-s-hairstyle-so-yesterday-video" rel="nofollow" target="_blank">mentioned</a>&nbsp;that a friend of hers had seen Boxer on television &ldquo;And she said what everyone says. &lsquo;God, what is that hair? So yesterday.&rsquo;&rdquo;</p><p>Senators Collins and Reed are the most recent in a long litany of politicians who have been caught speaking their true feelings. One would think that politicians would use abundant judiciousness when entering a room where there could be a microphone. In fact, it would be wise to assume that live microphones are everywhere. Serious consequences may result when politicians are caught off guard and speak &ldquo;candidly&rdquo; as opposed to &ldquo;politically.&rdquo;</p><p>&nbsp;</p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="j-vine-alert c-informer"><p>Newsvine.com will be shutting down October 1st, 2017.  Thanks for your support! <a href="http://log.newsvine.com/_util/redir?x=1&amp;ad=11:11:1297&amp;rd=https://mark.newsvine.com/_news/2017/07/25/38049268-newsvinecom-shutting-down-october-1-2017">Read more about it.</a><button href="http://log.newsvine.com/_util/view?adId=1297&amp;total=-1&amp;rd=http://www.newsvine.com/" class="j-close c-button c-close">&times;</button></p> </div>
<iframe marginheight="0" marginwidth="0" frameborder="0" scrolling="no" src="https://log.newsvine.com/_util/view?adId=1297" height="0" width="0" style="position: absolute;"></iframe><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="38180149" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1502763073 --><!-- static 1502763073-->